Using

1. .Net Framework 4.0
2. A SQL server (2008 or later)
3. A user account that has access to the event logs that must be imported
4. Windows XP, Windows 7, Windows 2003, Windows 2008

Development

1. Visual Studio 2010

Last edited Jul 19, 2011 at 6:58 AM by RudolfHenning, version 3

Comments

No comments yet.